当前位置:主页 > bodog手机版 >

同花顺bodog者目的公式

类别:bodog手机版 来源:bodog手机版app-官方娱乐平台 发布人:locoy 发布时间:2019-06-12 04:32 热度:°
鲜花
(0)
鸡蛋
(0)
素材标签:
分享文章:

  同花顺bodog者目的公式顶:=85;

  中:=50;

  底儿子:=20;

  VAR1:=HHV(HIGH,9)-LLV(LOW,9);

  VAR2:=HHV(HIGH,9)-CLOSE;

  VAR3:=CLOSE-LLV(LOW,9);

  VAR4:=VAR2/VAR1*100-70;

  VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

  VAR6:=(2*CLOSE+HIGH+LOW)/4;

  VAR7:=SMA(VAR3/VAR1*100,3,1);

  VAR8:=LLV(LOW,34);

  VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);

  VARA:=IF(VAR9>100,VAR9-100,0);

  VARB:=HHV(HIGH,34);

  AA:=VARA*2;

  BB:=EMA((VAR6-VAR8)/(VARB-VAR8)*100,13);

  VARC:=EMA(0.667*REF(BB,1)+0.333*BB,2);

  CC:SMA(VAR5,20,1),colorred;

  CC1:SMA(CC,5,1),colorgreen;

  STICKLINE(CC>CC1,CC,CC1,1,0),colorred;

  STICKLINE(CC1>CC,CC,CC1,1,0),colorgreen;

  反击:IF((CROSS(CC,CC1) AND (CC1 < 顶) ),80,0),colorred;

  

  DRAWICON(CC < REF(CC,1) AND REF(CC,1) < REF(CC,2) AND CC > CC1,100,2);

  DRAWICON(CROSS(CC1,CC),100,15);

  同花顺bodog者目的公式: 花样翻新时间:2017-8-1 14:21

点击我更换图片

好看的图片
  • 兰蔻 (Lancome)清绵软卸妆乳
  • 俄罗斯正猖狂铰销美国国
  • 【欣欣向荣】bodog示例区特
  • “机具人“什叁五”规划
  • bodog赵同胤壹行到公司考查
相关文章
推荐bodog手机版
返回首页|QQ网名|QQ个性签名|QQ头像大全|QQ空间素材|QQ空间留言代码|QQ好友印象|空间小窝皮肤|网站地图|返回顶部
bodog手机版app-官方娱乐平台
网站备案: